Вернуться   ToyotaDrive.Ru - форум автомобилей Toyota > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 17.02.2012, 09:24   #1
Местный
 
Аватар для metroccmetross
 
Регистрация: 30.06.2009
Сообщений: 86
По умолчанию

Всем привет. Недавно приобрел Крауна , машина была в разобранном состоянии ( подготовлена к покраске ) , я ее сразу отогнал на станцию. По истечению 2 месяцев, забрал с покраски. сейчас другая проблема : не могу завести машину, стартер крутит хорошо, акума новая, свечи заменил ( поставил новые, но не по каталогу, NGK ) она пытается схватить, но что то ей не дает ( на улице температура -20 примерно).
Как то попробовал следущее: взял простой фен для волос, поставил его сверху на двигатель. По истечению где то 2 часов двигатель подогрелся ( прогрелась головка, инжектор, воздухан) - машина завелась "с пол пинка" НО двигатель работает не устойчиво, обороты плавают (и дежатся от 1000 до 1200 на нейтральной) , из трубы валит непонятный дым ( белый, но какой то вонючий) при движении педалька проваливается и мощи практически нет (рычит, а не едит). Если таким образом завести машины, то, не давая ей сильно остыть, она будет заводиться.

Двигатель - 2JZ Кузов - JZS145

Помогите кто чем может !!!!!!!!!!!!

metroccmetross вне форума   Ответить с цитированием
Старый 28.04.2012, 12:33   #2
Местный
 
Аватар для kassio
 
Регистрация: 19.02.2010
Адрес: Малмыж
Сообщений: 94
По умолчанию

Самодиагностику, для начала....
kassio вне форума   Ответить с цитированием
Старый 08.06.2012, 05:56   #3
Местный
 
Аватар для Светлана Баннова
 
Регистрация: 07.09.2009
Сообщений: 111
Отправить сообщение для Светлана Баннова с помощью ICQ
По умолчанию

Посмотри внимательно все вакуумные трубки на двигателе, может какую-то не зацепил, или пару поменял местами.
__________________
Глаза боятся, а руки - крюки!
Светлана Баннова вне форума   Ответить с цитированием
Старый 23.06.2012, 18:13   #4
Местный
 
Аватар для skeniscuitecheapxanax
 
Регистрация: 29.04.2010
Сообщений: 111
Отправить сообщение для skeniscuitecheapxanax с помощью ICQ
По умолчанию

или провода не подключил
skeniscuitecheapxanax вне форума   Ответить с цитированием
Старый 04.07.2012, 22:32   #5
Местный
 
Аватар для B1OoD
 
Регистрация: 19.09.2009
Сообщений: 104
Отправить сообщение для B1OoD с помощью ICQ
По умолчанию

самодиагностику пытался сделать, путем замыкания Е1+ТЕ1, ни что не моргало. ( и еще у меня на табло не высвечивается ни скорости, ни пройденный километраж, ни коды ошибок ). трубки я не трогал, и даже не имею представления, как правильно они должны стоять.
вот еще что выяснилось - если приоткрыть крышку бака, то машина легче заводится. Вчера на улице было -13,я ее не грел. начал заводить ей чего то не хватает, под капотом рядом с тросиком "газульки" есть еще один тросик, он идет на какую то катушку, вот если его передвигать вручную, равномерно с тросиком "газульки", то машина заводится Это я попробовал все сделать вчера, не подогревая
B1OoD вне форума   Ответить с цитированием
Старый 07.07.2012, 22:05   #6
Местный
 
Аватар для MegaLamer
 
Регистрация: 23.08.2009
Сообщений: 105
Отправить сообщение для MegaLamer с помощью ICQ
По умолчанию

топливный насос проверь
MegaLamer вне форума   Ответить с цитированием
Старый 02.08.2012, 07:40   #7
Местный
 
Регистрация: 12.12.2009
Сообщений: 95
Отправить сообщение для Ni5ka с помощью ICQ
По умолчанию

Если ты менял свечи, то вакуумные трубки должен был отсоединять!
Ni5ka вне форума   Ответить с цитированием
Старый 24.08.2012, 16:12   #8
Местный
 
Аватар для kladov
 
Регистрация: 31.10.2009
Сообщений: 92
Отправить сообщение для kladov с помощью ICQ
По умолчанию

Насос качает хорошо, и гудит в обратку, если машина не завелась.

А как мне проверить вакумные трубки? Есть какая-нибудь схема их подключения?
kladov вне форума   Ответить с цитированием
Старый 29.08.2012, 05:23   #9
Местный
 
Аватар для Руслан Сафин
 
Регистрация: 17.11.2009
Сообщений: 91
Отправить сообщение для Руслан Сафин с помощью ICQ
По умолчанию

Электрика бы со сканером,тока комп не обнулять.
Хоть направление укажет куда копать.
Руслан Сафин вне форума   Ответить с цитированием
Старый 10.11.2012, 16:21   #10
Местный
 
Аватар для Ризиля Куликова
 
Регистрация: 28.03.2010
Адрес: Пыталово
Сообщений: 89
Отправить сообщение для Ризиля Куликова с помощью ICQ
По умолчанию

Делал диагностику, сказали надо менять Электронный Блок Управления. Может быть в нем дело? Хотя машина то заводится при определенных условиях.
Ризиля Куликова вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Что происходит с машиной? Не едет 1g-fe Давид Шевельденов Кузов и салон 13 15.12.2013 11:58
Помогите разобраться! Наталья Бачурина Гарантийное и сервисное обслуживание 18 06.12.2013 13:56
Помогите разобраться Олег Карпылаев Двигатель и его системы 9 10.11.2013 11:12
2JZ VVT-I Помогите разобраться Yaroslav_Adv Трансмиссия 7 21.08.2013 23:16
Помогите разобраться!!!! Keyname Топливо и эксплуатационные жидкости 7 25.03.2013 02:09


Текущее время: 12:38. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot