Вернуться   ToyotaDrive.Ru - форум автомобилей Toyota > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 23.02.2012, 15:34   #1
Местный
 
Регистрация: 16.07.2009
Сообщений: 83
Отправить сообщение для Виталька Белый с помощью ICQ
По умолчанию

Привет
Когда включаю заднию передачу кроме обычного прерывестого зуммера включается еще фоновый постоянный но не всегда. Кто знает что это значит? Поломка или такой прибамбас?

Виталька Белый вне форума   Ответить с цитированием
Старый 24.10.2013, 14:26   #2
Местный
 
Регистрация: 08.05.2010
Сообщений: 80
Отправить сообщение для Илья Тимошкин с помощью ICQ
По умолчанию

у вас не так хотябы? или так?
Илья Тимошкин вне форума   Ответить с цитированием
Старый 20.11.2013, 01:56   #3
Местный
 
Аватар для seryoga
 
Регистрация: 20.11.2009
Сообщений: 62
По умолчанию

а сенсоры у тебя имеются??????
может они то и пищат.......
seryoga вне форума   Ответить с цитированием
Старый 25.11.2013, 02:39   #4
Местный
 
Аватар для Алина Ведерникова
 
Регистрация: 30.01.2010
Сообщений: 88
Отправить сообщение для Алина Ведерникова с помощью ICQ
По умолчанию

если ты про парктроник? то нет
только когда задняя скорость
Алина Ведерникова вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 18:56. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot