Вернуться   ToyotaDrive.Ru - форум автомобилей Toyota > Технический Форум > Общий технический раздел

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 26.03.2012, 09:42   #1
Местный
 
Аватар для prepvisa
 
Регистрация: 19.01.2010
Сообщений: 89
Отправить сообщение для prepvisa с помощью ICQ
По умолчанию

Добрый день! Помогите понять, при езде раздается с переди какой-то звук типа свиста.Без разницы какая скорость, но чаше где-то 40-50 км.час. Может вообще не появиться.При резком нажатии на тормоз пропадает.На холостом когда работает машина при любых оборотах ничего нет Посмотрел ходовку - ничего подозрительного не нашел.Посмотрел колодки, еще нормальные.Что? откуда ? Не пойму.
Харриер 2001 года.

prepvisa вне форума   Ответить с цитированием
Старый 03.04.2012, 08:17   #2
Местный
 
Аватар для err0rFrost
 
Регистрация: 12.12.2009
Сообщений: 104
Отправить сообщение для err0rFrost с помощью ICQ
По умолчанию

как предположение:
мож что-то с ручником, верней с тормозными колодками ручника...
__________________
Пиво без водки, что паспорт без фотки
err0rFrost вне форума   Ответить с цитированием
Старый 03.06.2012, 23:51   #3
Местный
 
Регистрация: 22.06.2009
Сообщений: 92
По умолчанию

Если При резком нажатии на тормоз свист пропадает,то и искать надо там.Может супорт болтаеться или направляющие в нём.
__________________
Никогда столько не лгут, как во время войны, после охоты и перед выборами
Влад Сидорин вне форума   Ответить с цитированием
Старый 20.02.2013, 11:04   #4
Местный
 
Регистрация: 16.09.2009
Адрес: Правдинск
Сообщений: 89
По умолчанию

Тебе вот сюда. Вразумите по происхождению "свиста"
__________________
Свободным я считаю того, кто ни на что не надеется и ничего не боится
coca-cola вне форума   Ответить с цитированием
Старый 23.04.2013, 10:13   #5
Местный
 
Аватар для Depths
 
Регистрация: 26.01.2010
Адрес: Карпинск
Сообщений: 107
По умолчанию

Спасибо за советы! Благодаря Вашим советам убрал свист.Оказалось,что во всём виноват передний подвесной.Сняли его там с двух сторон стоят сальники которые собственно и закрывают сам подшипник.Смазка вокруг сальников вся закоксовалась,что и вызывало более сильное прилегание воротничка к валу от этого трения и происходил свист.Почистили старую смазку,промыли,заложили новую(мой слесарь сказал,что лучше смазку ШРУС) всё собрали и поставили на место.Свист прошёл.Пока езжу около 3 часов пока нет.Если появиться опять отпишусь.
Depths вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Свист в динамиках. Алена Зеленкова Гарантийное и сервисное обслуживание 4 10.12.2013 15:29
Появился неприятный свист svaserg Ходовая часть 16 04.12.2013 14:10
Свист при движении Голо Ва Тюнинг, стайлинг и доп. оборудование 19 20.09.2013 07:35
Свист вентилятора postp Общий технический раздел 8 15.07.2013 13:09
свист на клюге Александр Боковой Топливо и эксплуатационные жидкости 5 05.03.2013 01:18


Текущее время: 17:03. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot